animated avatar and sig.

How do I.... ?

Moderator: Team Cub

User avatar
trac48
10+ Years
10+ Years
501 Club
501 Club
Posts: 1091
Joined: Tue Sep 12, 2006 6:06 pm
Zip Code: J7Z1B7
Location: Quebec,Canada

animated avatar and sig.

Postby trac48 » Tue Dec 11, 2007 9:28 am

ALL THE animations are not working on my post, but only from my computor, why????
Image

User avatar
John *.?-!.* cub owner
Team Cub Guide
Team Cub Guide
501 Club
501 Club
Posts: 21532
Joined: Sun Feb 02, 2003 2:09 pm
Zip Code: 63664
Tractors Owned: 47, 48, 49 cub plus Wagner loader & other attachments. 41 Farmall H.
Location: Mo, Potosi

Postby John *.?-!.* cub owner » Tue Dec 11, 2007 10:07 am

on my pc, the wheels are turning and you are hugging a maple leaf. I think a lot of it depends on customer connections. slow speeds tend to only get the picture, not the animation with it.
If you are not part of the solution,
you are part of the problem!!!

User avatar
Bigdog
Cub Pro
Cub Pro
501 Club
501 Club
Posts: 24066
Joined: Sun Feb 02, 2003 12:50 pm
Zip Code: 43113
Circle of Safety: Y
Location: OH, Circleville

Postby Bigdog » Tue Dec 11, 2007 10:09 am

Gilles - clear all your temporary internet files from your computer.
Bigdog
If you can't fix it with a hammer, you've got an electrical problem.

My wife says I don't listen to her. - - - - - - - - Or something like that!

Image

http://www.cubtug.com

User avatar
trac48
10+ Years
10+ Years
501 Club
501 Club
Posts: 1091
Joined: Tue Sep 12, 2006 6:06 pm
Zip Code: J7Z1B7
Location: Quebec,Canada

Postby trac48 » Tue Dec 11, 2007 11:29 am

Why in post reply window, in the OPTIONS, HTML is OFF
BBcode is ON and in blue
Smilies are ON

I cleared all the tempo files, no change.
The animations are working on other sites.
When I post them on the sites they are working, when I submit my post,
I cannot see them moving.
Even the emoticons from the site , are not moving ; the space ship has dissapeared. What is my problem.

Image
Image

User avatar
trac48
10+ Years
10+ Years
501 Club
501 Club
Posts: 1091
Joined: Tue Sep 12, 2006 6:06 pm
Zip Code: J7Z1B7
Location: Quebec,Canada

Postby trac48 » Tue Dec 11, 2007 2:08 pm

I guess I'm getting there :wave:
Image


Return to “Message Board & Computer Questions”

Who is online

Users browsing this forum: No registered users and 0 guests