animated avatar and sig.

How do I.... ?

Moderator: Team Cub

animated avatar and sig.

Postby GILLES » Tue Dec 11, 2007 9:28 am

ALL THE animations are not working on my post, but only from my computor, why????
Image
User avatar
GILLES
5+ Years
5+ Years
 
Posts: 1087
Joined: Tue Sep 12, 2006 6:06 pm
Location: Quebec,Canada

Postby John *.?-!.* cub owner » Tue Dec 11, 2007 10:07 am

on my pc, the wheels are turning and you are hugging a maple leaf. I think a lot of it depends on customer connections. slow speeds tend to only get the picture, not the animation with it.
"The Constitution is not an instrument for the government
to restrain the people, it is an instrument for the people to restrain the
government lest it come to dominate our lives and interests." Patrick Henry
User avatar
John *.?-!.* cub owner
Team Cub Guide
Team Cub Guide
 
Posts: 19450
Joined: Sun Feb 02, 2003 2:09 pm
Location: Mo, Potosi
Zip Code: 63664
Tractors Owned: 47, 48, 49 cub plus Wagner loader & other attachments. 41 Farmall H.

Postby Bigdog » Tue Dec 11, 2007 10:09 am

Gilles - clear all your temporary internet files from your computer.
Bigdog
If you can't fix it with a hammer, you've got an electrical problem.

My wife says I don't listen to her. - - - - - - - - Or something like that!

http://www.cubtug.com
User avatar
Bigdog
Team Cub
Team Cub
 
Posts: 23820
Joined: Sun Feb 02, 2003 12:50 pm
Location: OH, Stoutsville
Zip Code: 43154
Circle of Safety Award
Circle of Safety: Y

Postby GILLES » Tue Dec 11, 2007 11:29 am

Why in post reply window, in the OPTIONS, HTML is OFF
BBcode is ON and in blue
Smilies are ON

I cleared all the tempo files, no change.
The animations are working on other sites.
When I post them on the sites they are working, when I submit my post,
I cannot see them moving.
Even the emoticons from the site , are not moving ; the space ship has dissapeared. What is my problem.

Image
Image
User avatar
GILLES
5+ Years
5+ Years
 
Posts: 1087
Joined: Tue Sep 12, 2006 6:06 pm
Location: Quebec,Canada

Postby GILLES » Tue Dec 11, 2007 2:08 pm

I guess I'm getting there :wave:
Image
User avatar
GILLES
5+ Years
5+ Years
 
Posts: 1087
Joined: Tue Sep 12, 2006 6:06 pm
Location: Quebec,Canada


Return to Message Board & Computer Questions

Who is online

Users browsing this forum: No registered users and 1 guest