No Emoticons Action

How do I.... ?

Moderator: Team Cub

No Emoticons Action

Postby johnbron » Tue Feb 03, 2004 2:26 pm

Just tried to add a Smilie/Emoticon on my last message and they wont come to life when clicked on.
Then came Bronson
User avatar
johnbron
CubPro Emeritus
 
Posts: 2809
Joined: Sun Feb 02, 2003 2:31 am
Location: Puyallup, WA.

Postby Dennis » Tue Feb 03, 2004 7:55 pm

:wink: :D

Hmmm, changed anything with your browser lately John? The emoticons require that Java be installed and working properly... when you try selecting them again, look in the lower right corner of your web browser, you may see a small error ICON that you can double click on to see the error.

Let me know what you find.
"Time makes more converts than reason."- Thomas Paine
User avatar
Dennis
Site Admin
 
Posts: 2458
Joined: Sat Feb 01, 2003 9:53 pm
Location: MO, Oak Grove
Zip Code: 64075
Tractors Owned: 1947 Farmall Cub
104 Cub Cadet
Cub Cadet Original
Circle of Safety Award
Circle of Safety: Y
Twitter ID: @farmallcubcom

Postby johnbron » Tue Feb 03, 2004 8:55 pm

:lol: :roll: :mrgreen:

It seems to be working fine now Dennis. So, I dont know what is going on. I didn`t even think I had java on this WebTv gizmo. It is nice to know that I can make faces again. Thanks

:mrgreen: :{_}: :mrgreen:
Then came Bronson
User avatar
johnbron
CubPro Emeritus
 
Posts: 2809
Joined: Sun Feb 02, 2003 2:31 am
Location: Puyallup, WA.


Return to Message Board & Computer Questions

Who is online

Users browsing this forum: No registered users and 1 guest