DEBUG

How do I.... ?

Moderator: Team Cub

User avatar
John *.?-!.* cub owner
Team Cub Guide
Team Cub Guide
Posts: 21527
Joined: Sun Feb 02, 2003 2:09 pm
Zip Code: 63664
Tractors Owned: 47, 48, 49 cub plus Wagner loader & other attachments. 41 Farmall H.
Location: Mo, Potosi

DEBUG

Postby John *.?-!.* cub owner » Mon Jun 06, 2005 7:33 am

When I post a message I get a debug reply. Messages are going through ok though. I sent Dennis an Email.

Only happening on replies, not original posts.
If you are not part of the solution,
you are part of the problem!!!

User avatar
Bigdog
Cub Pro
Cub Pro
Posts: 24066
Joined: Sun Feb 02, 2003 12:50 pm
Zip Code: 43113
Circle of Safety: Y
Location: OH, Circleville

Postby Bigdog » Mon Jun 06, 2005 7:46 am

John, I am getting the same thing.
Bigdog
If you can't fix it with a hammer, you've got an electrical problem.

My wife says I don't listen to her. - - - - - - - - Or something like that!

Image

http://www.cubtug.com

User avatar
'60_Lo-Boy
10+ Years
10+ Years
Posts: 127
Joined: Sun Apr 13, 2003 6:20 pm
Location: Western PA

Postby '60_Lo-Boy » Mon Jun 06, 2005 1:54 pm

such irony...
Aaron.

User avatar
Rudi
Cub Pro
Cub Pro
Posts: 28707
Joined: Sun Feb 02, 2003 8:37 pm
Zip Code: E1A7J3
eBay ID: ve9rhs
Skype Name: R.H. "Rudi" Saueracker, SSM
Tractors Owned: 1947 Cub "Granny"
1948 Cub "Ellie-Mae"
1968 Cub Lo-Boy
Dad's Putt-Putt
IH 129 CC
McCormick 100 Manure Spreader
McCormick 100-H Manure Spreader
Post Hole Digger
M-H #1 Potato Digger
Circle of Safety: Y
Twitter ID: Rudi Saueracker, SSM
Location: NB Dieppe, Canada

Postby Rudi » Mon Jun 06, 2005 2:00 pm

Me too. So far only once. Let's hope it is nothing serious.
Confusion breeds Discussion which breeds Knowledge which breeds Confidence which breeds Friendship


User avatar
John *.?-!.* cub owner
Team Cub Guide
Team Cub Guide
Posts: 21527
Joined: Sun Feb 02, 2003 2:09 pm
Zip Code: 63664
Tractors Owned: 47, 48, 49 cub plus Wagner loader & other attachments. 41 Farmall H.
Location: Mo, Potosi

Postby John *.?-!.* cub owner » Mon Jun 06, 2005 5:58 pm

got an eamil reply from Dennis, saying that was a sign database needed rebuilding, and he would take care of it.

Thanks Dennis, all your work is appreciated.
If you are not part of the solution,
you are part of the problem!!!

User avatar
johnbron
Cub Pro
Cub Pro
Posts: 2809
Joined: Sun Feb 02, 2003 2:31 am
Location: Puyallup, WA.

Postby johnbron » Mon Jun 06, 2005 9:09 pm

I just got my first one after deleting somebody elses triple post so I figured that was the reason for the triple post and checked my post and seen that it had posted even though I got that "BUG" notice.
Then came Bronson


Return to “Message Board & Computer Questions”

Who is online

Users browsing this forum: No registered users and 0 guests