E-Mail Message For New Posts

How do I.... ?

Moderator: Team Cub

User avatar
johnbron
Cub Pro
Cub Pro
501 Club
501 Club
Posts: 2809
Joined: Sun Feb 02, 2003 2:31 am
Location: Puyallup, WA.

E-Mail Message For New Posts

Postby johnbron » Tue Jun 07, 2005 9:19 am

Well besides getting the de-bug notice on posting I also noticed that as of yesterday I am no longer receiving e-mails telling of new posts in subjects I have been active in. Anybody else notice this problem :?:
Then came Bronson

User avatar
Bigdog
Cub Pro
Cub Pro
501 Club
501 Club
Posts: 24066
Joined: Sun Feb 02, 2003 12:50 pm
Zip Code: 43113
Circle of Safety: Y
Location: OH, Circleville

Postby Bigdog » Tue Jun 07, 2005 9:24 am

JB, I have that feature disabled in my set-up but if I recall correctly, the debug message alludes to an e-mail problem and perhaps that is where the issue lies. I know that Dennis is checking it out.
Bigdog
If you can't fix it with a hammer, you've got an electrical problem.

My wife says I don't listen to her. - - - - - - - - Or something like that!

Image

http://www.cubtug.com

User avatar
johnbron
Cub Pro
Cub Pro
501 Club
501 Club
Posts: 2809
Joined: Sun Feb 02, 2003 2:31 am
Location: Puyallup, WA.

Postby johnbron » Tue Jun 07, 2005 9:31 am

OK, Thanks B.D., I didn`t think them to be related because I was still getting messages after the de-bug notice started. Maybe it needs a new O-Ring to stop the leaking into cyber-space. :twisted:

Hey I just noticed I did not get the de-bug notice on this reply. :P
Then came Bronson

User avatar
Bigdog
Cub Pro
Cub Pro
501 Club
501 Club
Posts: 24066
Joined: Sun Feb 02, 2003 12:50 pm
Zip Code: 43113
Circle of Safety: Y
Location: OH, Circleville

Postby Bigdog » Tue Jun 07, 2005 9:44 am

I have noticed that it is an intermittant problem. Perhaps it has something to do with whether the poster you are responding to has the notification turned on. When I replied to you earlier, I got the message. But I have posted to other messages this morning with no problems.
Bigdog
If you can't fix it with a hammer, you've got an electrical problem.

My wife says I don't listen to her. - - - - - - - - Or something like that!

Image

http://www.cubtug.com

User avatar
Dennis
Site Admin
501 Club
501 Club
Posts: 3261
Joined: Sat Feb 01, 2003 9:53 pm
Zip Code: 64075
Tractors Owned: 1947 Farmall Cub
104 Cub Cadet
Cub Cadet Original
Circle of Safety: Y
Twitter ID: @farmallcubcom
Location: MO, Oak Grove

Postby Dennis » Tue Jun 07, 2005 10:50 am

Hopefully this is fixed now. Let me know if it is still showing up.

Dennis
Image Proud Member
Are you a member? Copy this code below and paste it in your signature to display it proudly!

Code: Select all

[url=http://nationalihcollectors.com/index.html][img]http://farmallcub.com/images/ihcc.jpg[/img][/url]

Circle of Safety Passed the "Circle of Safety" test? Add your signature badge using

Code: Select all

[cos][/cos]

User avatar
johnbron
Cub Pro
Cub Pro
501 Club
501 Club
Posts: 2809
Joined: Sun Feb 02, 2003 2:31 am
Location: Puyallup, WA.

Postby johnbron » Tue Jun 07, 2005 1:25 pm

Dennis (47 Cub) wrote:Hopefully this is fixed now. Let me know if it is still showing up.

Dennis


:P Dennis, I got an e-mail notifying me of this/your message post so it looks like you fixed the problem. "Thanks" :P
Then came Bronson


Return to “Message Board & Computer Questions”

Who is online

Users browsing this forum: No registered users and 0 guests